auth/gensec: don't allow gensec_update[_ev] to be called on a subcontext
[vlendec/samba-autobuild/.git] / auth / kerberos /
drwxr-xr-x   ..
-rw-r--r-- 10212 gssapi_helper.c
-rw-r--r-- 2020 gssapi_helper.h
-rw-r--r-- 10544 gssapi_pac.c
-rw-r--r-- 13315 kerberos_pac.c
-rw-r--r-- 2363 pac_utils.h
-rw-r--r-- 190 wscript_build