Merge drm/drm-next into drm-misc-next
[sfrench/cifs-2.6.git] / LICENSES / deprecated /
drwxr-xr-x   ..
-rw-r--r-- 13022 GPL-1.0
-rw-r--r-- 1046 ISC
-rw-r--r-- 1317 Linux-OpenIB
-rw-r--r-- 1625 X11