Preparing for release of 2.6.6pre1
[rsync.git] / popt / README.rsync
1 This is a perfectly ordinary copy of libpopt.  It is only used on platforms
2 that do not have a sufficiently up-to-date copy of their own.  If you build
3 rsync on a platform which has popt, this directory should not be used.  (You
4 can control that using the --with-included-popt configure flag.)