Clarify that 2.6.5 isn't vulnerable to the latest zlib security
authorWayne Davison <wayned@samba.org>
Mon, 11 Jul 2005 17:03:16 +0000 (17:03 +0000)
committerWayne Davison <wayned@samba.org>
Mon, 11 Jul 2005 17:03:16 +0000 (17:03 +0000)
commitff49bfe9e75500efc39d67613978c4fe1cf0a145
tree1fa270428146515dca9c75df88f9c77944989f0c
parent9069032c0a4b9c20dfdf19d3140a3b129ce576bc
Clarify that 2.6.5 isn't vulnerable to the latest zlib security
problem.
index.html