Update minimum version requirement for GTK to 2.12.
[obnox/wireshark/wip.git] / idl /
drwxr-xr-x   ..
-rw-r--r-- 710 coseventcomm.idl
-rw-r--r-- 2360 cosnaming.idl
drwxr-xr-x - parlay
-rw-r--r-- 18945 tango.idl