Update minimum version requirement for GTK to 2.12.
[obnox/wireshark/wip.git] / dumpcap.vcproj
2009-09-24 etxrabUpdate *.vcproj to visual studio 8
2007-09-09 ulfltranslate some german to english
2007-09-09 ulflstart an experiment to provide MS Visual Studio 2005...