Note that you need X11 and the X11 developer headers and libraries
[obnox/wireshark/wip.git] / README.macos
2004-03-23 guyNote that you need X11 and the X11 developer headers...
2004-03-22 guyTo build with GLib 2.x/GTK+ 2.x, you need to configure...
2004-03-22 guyNote that GTK+ 2.4 doesn't work, and indicate why.
2004-03-21 guyUpdate to note that the 10.3.3 Software Update will...
2004-03-21 jmayerUpdate to include the libpcap problems. Using excerpts...
2004-03-16 guyIt's Mac OS, not MacOS.
2004-03-15 jmayerBeginnings of README.macos