Do case insensitive search for lua scripts to load.
[obnox/wireshark/wip.git] / INSTALL.configure
1998-12-29 gerald* Installation documentation updates