Detect gnutls via pkg-config instead of the deprecated libgnutls-config.
authorrbalint <rbalint@f5534014-38df-0310-8fa8-9805f1628bb7>
Sun, 28 Jun 2009 16:31:27 +0000 (16:31 +0000)
committerrbalint <rbalint@f5534014-38df-0310-8fa8-9805f1628bb7>
Sun, 28 Jun 2009 16:31:27 +0000 (16:31 +0000)
commit76a744b23baebdf36c6b117384d208efca8fb15b
treec4adb9dc5167982795851acdbfaec40b348caf49
parent5be11db6cf8fdb7082333946776e94da9b9ff0bf
Detect gnutls via pkg-config instead of the deprecated libgnutls-config.
Based on patch from Andreas Metzler.
This fixes bug 3627.

git-svn-id: http://anonsvn.wireshark.org/wireshark/trunk@28874 f5534014-38df-0310-8fa8-9805f1628bb7
aclocal-fallback/libgnutls.m4 [deleted file]
configure.in