Note that pre-0.6 libpcap didn't handle HP-UX as well as 0.6 and later
authorguy <guy@f5534014-38df-0310-8fa8-9805f1628bb7>
Mon, 29 Apr 2002 23:09:35 +0000 (23:09 +0000)
committerguy <guy@f5534014-38df-0310-8fa8-9805f1628bb7>
Mon, 29 Apr 2002 23:09:35 +0000 (23:09 +0000)
commit6e4b0d1923b25dd9808849115f4de223a55b2ced
tree1772e06057cf8d1ffcb689d2fa4c4fcbc7d87329
parent1ff9412d7f90fe913f5dc2a4ad7aa8cd88559cc8
Note that pre-0.6 libpcap didn't handle HP-UX as well as 0.6 and later
versions do, so you should use 0.6 or later.

git-svn-id: http://anonsvn.wireshark.org/wireshark/trunk@5298 f5534014-38df-0310-8fa8-9805f1628bb7
README.hpux