move VERSION to alpha22
[nivanova/samba-autobuild/.git] / wscript_configure_system_mitkrb5
2012-05-24 Alexander Bokovoywaf: for MIT krb5 build require kerberos version above 1.9
2012-05-23 Alexander BokovoyIntroduce system MIT krb5 build with --with-system...