r9754: Upgrading with the command line utility now works, at least partially (-:
[kai/samba.git] / source / scripting /
drwxr-xr-x   ..
drwxr-xr-x - bin
-rw-r--r-- 515 config.m4
-rw-r--r-- 1388 config.mk
drwxr-xr-x - ejs
drwxr-xr-x - libjs
drwxr-xr-x - swig