Add SuSE 7.1 packaging (from SAMBA_2_2).
[kai/samba.git] / packaging / SuSE /
drwxr-xr-x   ..
drwxr-xr-x - 5.2
drwxr-xr-x - 7.1