Add SuSE 7.1 packaging (from SAMBA_2_2).
[kai/samba.git] / packaging / SuSE / 7.1 /
drwxr-xr-x   ..
-rw-r--r-- 5699 samba-2.2.0-alpha0.dif
-rw-r--r-- 110 samba.pamd
-rw-r--r-- 12996 samba.spec