libgpo: Use system libraries if possible.
[kai/samba.git] / libgpo /
drwxr-xr-x   ..
-rw-r--r-- 272 config.mk
drwxr-xr-x - gpext
-rw-r--r-- 8982 gpo.h
-rw-r--r-- 7453 gpo_fetch.c
-rw-r--r-- 7130 gpo_ini.c
-rw-r--r-- 1468 gpo_ini.h
-rw-r--r-- 21382 gpo_ldap.c
-rw-r--r-- 5632 gpo_sec.c
-rw-r--r-- 23191 gpo_util.c
-rw-r--r-- 285 wscript_build