s3-libsmb: Remove use of cli_errstr()
[kai/samba.git] / configure.developer
2011-02-07 Andrew Tridgellbuild: added configure.developer for top level build