Move libcli/auth to the top level
[kai/samba.git] / source4 / libcli / config.mk
index 5b50bdfcbec2a8b793a5b652305bf6f714de25eb..ad7bc311c296307356aca10e95ccf39395c1a48e 100644 (file)
@@ -1,4 +1,3 @@
-mkinclude auth/config.mk
 mkinclude ldap/config.mk
 mkinclude security/config.mk
 mkinclude wbclient/config.mk