r8784: Install pidl in "vendor" directories (matches debian policy)
[kai/samba.git] / packaging / debian / control
index 986b85d3e38c98118c406b5155b1a250c5b67568..91c390c2c44ba70e83a4f2a03b8ef7d189897043 100644 (file)
@@ -3,7 +3,7 @@ Section: net
 Priority: optional
 Maintainer: Jelmer Vernooij <jelmer@samba.org>
 Standards-Version: 3.6.1.0
-Build-Depends: build-essential, libgtk2.0-dev, libgconf2-dev, libldap-dev, debhelper (>> 4.0.0), libparse-yapp-perl
+Build-Depends: build-essential, libgtk2.0-dev, libgconf2-dev, libldap-dev, debhelper (>> 4.0.0), libparse-yapp-perl, perl
 
 Package: samba4
 Architecture: all