r8758: Use official version numbering standard for debian packages.
[kai/samba.git] / packaging / debian / changelog
index 2db1fa1bc5ee57afa86df727fb21d98e311dc657..8e83134f4702cef7a39c2102c6e4599cb600ec1a 100644 (file)
@@ -1,4 +1,4 @@
-samba4 (3.9.0-SVN-build-7941-1) unstable; urgency=low
+samba4 (3.9.0+SVN7941-1) unstable; urgency=low
 
   * New upstream snapshot.