spoolss: add SPOOLSS_DRIVER_VERSION_2012 (4) define to IDL.
[kai/samba.git] / wscript_build_system_mitkrb5
1 import Logs
2
3 Logs.info("\tSelected system MIT krb5 libraries, Heimdal use is disabled")
4 #bld.RECURSE('source4/heimdal_build')