JHT ===> **** WARNING **** Only updated version to 1.9.16p11
[kai/samba.git] / source3 / include / version.h
1 #define VERSION "1.9.16p11"