r7958: More debian packaging updates; packages build now with
[kai/samba.git] / packaging / debian / libparse-pidl-perl.install
1 usr/bin/pidl
2 usr/share/perl5/Parse/Pidl