removing unused files
[kai/samba.git] / packaging / Debian / debian / libsmbclient.postinst
1 #!/bin/sh
2 #
3 # postinst script for libsmbclient
4 #
5 # $Id: libsmbclient.postinst,v 1.3 2003/06/01 07:12:51 peloy Exp $
6 #
7
8 if [ "$1" = "configure" ]; then
9         ldconfig
10 fi
11
12 #DEBHELPER#