r24872: Use torture API a bit more
[kai/samba.git] / STATUS
1 This file documents the features that are known to work or known to 
2 still need work in the current version of Samba 4.