s3-waf: remove version from libpdb.so for now.
[kai/samba.git] / .bzrignore
1 .gitignore