netcmd: Fix passwordsettings --max-pwd-age command
[kai/samba-autobuild/.git] / .gitlab-ci-private.yml
1 include:
2   - '/.gitlab-ci.yml'