bzr-svn requires bazaar 0.13.
authorJelmer Vernooij <jelmer@samba.org>
Thu, 14 Dec 2006 01:34:30 +0000 (02:34 +0100)
committerJelmer Vernooij <jelmer@samba.org>
Thu, 14 Dec 2006 01:34:30 +0000 (02:34 +0100)
README

diff --git a/README b/README
index 93b8e947f31b0b7762258049eb9f7e9787efec37..4c089a74ef09e38e51ac38118266dd9190cf4e01 100644 (file)
--- a/README
+++ b/README
@@ -6,12 +6,12 @@ Bazaar (http://www.bazaar-vcs.org/)
 
 == Dependencies == 
 
-You will need at least version 0.12 of Bazaar-NG (currently unreleased).
+You will need at least version 0.13 of Bazaar-NG (currently unreleased).
 
 You also need a fairly recent version of the Python bindings to the 
 Subversion libraries. At the moment, the svn plugin only works with 
-Subversion 1.5 (trunk). The python-subversion package in Ubuntu Edgy 
-also contains the required changes.
+Subversion 1.5 (trunk). The python-subversion package in Ubuntu Edgy and 
+Debian Sid also contains the required changes.
 
 == Features ==