Require at least talloc 1.2.0.
authorJelmer Vernooij <jelmer@samba.org>
Wed, 20 Feb 2008 02:21:38 +0000 (03:21 +0100)
committerJelmer Vernooij <jelmer@samba.org>
Wed, 20 Feb 2008 02:21:38 +0000 (03:21 +0100)
commite464a344bc11587abc5c663bc8d6471eeb314959
tree462cf2ff3eb07e07c0044008f54cdecf1a01b469
parentb1a7810f3e70f9a831d9b8e85d531e448072adaf
Require at least talloc 1.2.0.
source/configure.ac