r17508: I didn;t realize we had this in our packages, remove it
[ira/wip.git] / packaging / Debian /
drwxr-xr-x   ..
-rw-r--r-- 3462 README
drwxr-xr-x - debian-sarge
drwxr-xr-x - debian-unstable
drwxr-xr-x - debian-woody