krb5: Require krb5_principal_compare_any_realm be available to build with krb5
[ira/wip.git] / libcli / nbt /
drwxr-xr-x   ..
-rw-r--r-- 10548 libnbt.h
-rw-r--r-- 5523 lmhosts.c
drwxr-xr-x - man
-rw-r--r-- 6306 namequery.c
-rw-r--r-- 9828 namerefresh.c
-rw-r--r-- 14054 nameregister.c
-rw-r--r-- 4250 namerelease.c
-rw-r--r-- 2288 nbt_proto.h
-rw-r--r-- 12336 nbtname.c
-rw-r--r-- 14333 nbtsocket.c
-rw-r--r-- 11838 pynbt.c
drwxr-xr-x - tools
-rw-r--r-- 1014 wscript_build