r9327: Rename parent to fParent to prevent confusion with window.parent object.
[ira/wip.git] / swat / kdc_server /
2007-10-10 Andrew Tridgellr8722: make the menu handling considerably saner and...
2007-10-10 Andrew Tridgellr8594: more placeholder pages for server status