tdb: raise version to 1.2.1
[ira/wip.git] / source4 / min_versions.m4
index af8c4dd8fb1437a1802f145e025f251dab2b5728..c134c693dd5cd03b0a7ce7dcf7adb49ac584b4c0 100644 (file)
@@ -1,6 +1,6 @@
 # Minimum and exact required versions for various libraries 
 # if we use the ones installed in the system.
-define(TDB_MIN_VERSION,1.2.0)
+define(TDB_MIN_VERSION,1.2.1)
 define(TALLOC_MIN_VERSION,2.0.1)
 define(LDB_REQUIRED_VERSION,0.9.10)
 define(TEVENT_REQUIRED_VERSION,0.9.8)