r3230: swat/lang/*/include/*html are no installed anymore
[ira/wip.git] / packaging / SuSE / README
1 Date: March 29, 2003
2
3 Note: The current packaging files are NOT officially supported files.
4 ---------------------------------------------------------------------
5
6 While the SPEC file shows who the original author was, these files imply no warranty of
7 fitness what so ever. These files are NOT official SuSE files and are NOT supported by
8 them. If you have ANY problems with the use of these files then please email jht@samba.org
9 and NOT SuSE support.
10
11
12 These files may be used to build Samba-3.0 packages for SuSE Linux 8.1 and/or for
13 UnitedLinux 1.0 systems.
14
15 Note2: You most likely will need to update to heimdal-0.5.1 or later if you intend to
16 use any Kerberos functionality.
17
18 - John T.