Move gpo_sec to top-level.
[ira/wip.git] / libgpo / config.mk
1 [SUBSYSTEM::LIBGPO]
2
3 LIBGPO_OBJ_FILES = ../libgpo/gpo_util.o ../libgpo/gpo_sec.o \
4                                    ../libgpo/gpext/gpext.o