r23785: use the GPLv3 boilerplate as recommended by the FSF and the license text
[ira/wip.git] / Read-Manifest-Now