pod2man is no longer needed