libcli/security: fix handling of deny type ACEs in access_check_max_allowed()
[bbaumbach/samba-autobuild/.git] / libcli / named_pipe_auth /
drwxr-xr-x   ..
-rw-r--r-- 36022 npa_tstream.c
-rw-r--r-- 4977 npa_tstream.h
-rw-r--r-- 230 wscript_build