libcli/security: fix handling of deny type ACEs in access_check_max_allowed()
[bbaumbach/samba-autobuild/.git] / libcli / named_pipe_auth / wscript_build
1 #!/usr/bin/env python
2
3
4 bld.SAMBA_LIBRARY('npa_tstream',
5                   source='npa_tstream.c',
6                   private_library=True,
7                   public_deps='NDR_NAMED_PIPE_AUTH tevent LIBTSOCKET'
8                   )
9