Don't require users of credentials.h to have krb5.h and gssapi.h
[samba.git] / testdata /
drwxr-xr-x   ..
drwxr-xr-x - samba3