Don't require users of credentials.h to have krb5.h and gssapi.h
[samba.git] / swat / install /
drwxr-xr-x   ..
-rw-r--r-- 876 index.esp
-rw-r--r-- 1053 newuser.esp
-rw-r--r-- 2287 provision.esp
-rw-r--r-- 3030 samba3.esp
-rw-r--r-- 3738 vampire.esp