CVE-2016-2115: s3:winbindd: use lp_client_ipc_{min,max}_protocol()
[samba.git] / source4 / utils /
drwxr-xr-x   ..
drwxr-xr-x - man
-rw-r--r-- 32190 ntlm_auth.c
-rw-r--r-- 13918 oLschema2ldif.c
drwxr-xr-x - tests
-rw-r--r-- 521 wscript_build