CVE-2016-2115: s3:winbindd: use lp_client_ipc_{min,max}_protocol()
[samba.git] / source4 / include /
drwxr-xr-x   ..
-rw-r--r-- 2682 includes.h