ldb: change version number to 1.0.0
[samba.git] / libds /
drwxr-xr-x   ..
drwxr-xr-x - common