Don't require users of credentials.h to have krb5.h and gssapi.h
[samba.git] / swat2.txt
2007-10-10 Vance Lankhaarr1273: An initial doc about what I'd like to see in...