Move libcli-util error code to top-level.
[samba.git] / libcli / util / error.h
2008-10-23 Jelmer VernooijMove libcli-util error code to top-level.