s4-waf: change bundled extension to 'samba4'
authorAndrew Tridgell <tridge@samba.org>
Sun, 28 Mar 2010 06:46:59 +0000 (17:46 +1100)
committerAndrew Tridgell <tridge@samba.org>
Tue, 6 Apr 2010 10:27:13 +0000 (20:27 +1000)
commitf72145c416e01b2f22e11b66770048ffc8894822
treee39cdc02a9866044f07f3d0cc7314f416da47c0b
parentb0fb567f04240db3e523b5f285f5fe08e01a2a5a
s4-waf: change bundled extension to 'samba4'

This matches what debian currently uses for libldb-samba4
source4/wscript