r6929: LIBCLI_NBT depends on LIB_SECURITY_NDR for various security descriptor
authorTim Potter <tpot@samba.org>
Sun, 22 May 2005 08:15:10 +0000 (08:15 +0000)
committerGerald (Jerry) Carter <jerry@samba.org>
Wed, 10 Oct 2007 18:16:57 +0000 (13:16 -0500)
commit9b319fc56f08edaf30b1ee671a3448ba10562c62
tree203c10adc8bf70918b977b7fb4312c971e6dccae
parentb7eeea53b2f0e7b3a25a739e6b4774e2505735d3
r6929: LIBCLI_NBT depends on LIB_SECURITY_NDR for various security descriptor
utilities.
source/libcli/config.mk