change talloc to 2.0.0
[samba.git] / source4 / min_versions.m4
1 # Minimum and exact required versions for various libraries 
2 # if we use the ones installed in the system.
3 define(TDB_MIN_VERSION,1.1.5)
4 define(TALLOC_MIN_VERSION,2.0.0)
5 define(LDB_REQUIRED_VERSION,0.9.6)
6 define(TEVENT_REQUIRED_VERSION,0.9.6)