libcli/security Provide a common, top level libcli/security/security.h
[samba.git] / libgpo / wscript_build
1 #!/usr/bin/env python
2
3 bld.SAMBA_SUBSYSTEM('LIBGPO',
4         source='gpo_util.c gpo_sec.c ../libgpo/gpext/gpext.c gpo_fetch.c gpo_ini.c ../source4/libgpo/ads_convenience.c ../source3/libgpo/gpo_filesync.c ../source4/libgpo/gpo_filesync.c',
5         deps='ldb LIBSAMBA-NET',
6         enabled=False
7         )
8