HTTPS is now needed to download the pkg-config source.
[metze/wireshark/wip.git] / macosx-support-lib-patches /
drwxr-xr-x   ..
-rw-r--r-- 507 glib-gconvert.c.patch
-rw-r--r-- 349 glib-pkgconfig.patch
-rw-r--r-- 313 gnutls-pkgconfig.patch
-rw-r--r-- 498 portaudio-pa_mac_core.c.patch
-rw-r--r-- 325 portaudio-pa_mac_core.h.patch
-rwxr-xr-x 575 qt-fix-pc-file
-rwxr-xr-x 510 qt-fix-pc-files